
การเคลื่อนยายแรงงาน
(Labor Mobility)

Presenter
Presentation Notes
Animated text zooms in, changes and zooms out
(Intermediate)


Tip: This effect can be applied to a series of names, award recipients, team members, etc.

To reproduce the first text on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Franklin Gothic Heavy from the Font list, enter 56 in the Font Size list, and then click Bold.
On the Home tab, in the Paragraph group, click Center to center the text in the text box.
With the text box still selected, under Drawing Tools, on the Format tab, in the bottom right corner of the WordArt Styles group, click the Format Text Effects: Text Box dialog box launcher. In the Format Text Effects dialog box, in the left pane, click Text Fill. In the Text Fill pane, do the following:
Select Gradient fill.
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left). 
Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.
Under Gradient stops, click Add or Remove until two stops appear on the slider, and customize the gradient stops as follows:
Select Stop 1 on the slider, and then do the following:
In the Position box, enter 25%.
Click the button next to Color, and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 219, Green: 76 and Blue: 19.
Select Stop 2 on the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 245, Green: 174 and Blue: 135.
On the slide, select the text box and under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to Shadow and then click Shadow Options.
In the Format Text Effects dialog box, in the left pane, click Shadow and do the following:
In the Presets list, under Perspective, click Below (third option on first row).
In the Color list, click Olive Green, Accent 3, darker 25% (fifth option down in sixth column).
On the Transparency slider, enter 85%. 
On the Blur slider, enter 10%.
On the Angle slider, enter 90.
On the Distance slider, enter 5 pt.

To reproduce the animation effects for the first text on this slide, do the following:
On the slide, select the text box, and then on the Animations tab, in the Animation group, click the More arrow to expand the effect gallery, and under Entrance, click Zoom.
In the Timing group, do the following: 
In the Start list, select With Previous.
In the Duration list, select 02.00.
In the Advanced Animation group, click Add Animation, and under Entrance, click Fly In.
In the Advanced Animation group, click Animation Pane. In the Animation Pane, select the second entrance effect (fly-in) and do the following:
In the Timing group, in the Start list, select With Previous.
In the Duration list, select 02.00. 
In the Animation group, click Effect Options and under Direction, select From Top.
On the slide select the text box, and on the Animations tab, in the Advanced Animation group, click Add Animation and then click More Exit Effects.
In the Add Exit Effect dialog box, under Subtle, select Contract, and then click OK.
On the Animations tab, in the Advanced Animation group, click Animation Pane. In the Animation Pane, select the third effect (contract exit), and in the Timing group, do the following: 
In the Start list, select After Previous.
In the Duration list, select 01.00.


To reproduce the second text on this slide, do the following:
On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy and select Duplicate. 
Select the second text box, right-click, and select Edit Text. Enter new text.


To reproduce the animation effects for the second text on this slide, do the following:
In the Animation Pane, click the fourth animation effect (first entrance for second text box) and do the following:
On the Animations tab, in the Animation group, click the More arrow to expand the effects gallery and then click More Entrance Effects, and then in the Change Exit Effect dialog box, under Moderate, select Expand, and then click OK. 
In the Timing group, do the following:
In the Start list, select With Previous.
In the Duration list, select 01.00.
In the Delay list, enter 01.00.
In the Animation Pane, click the fifth animation effect (second entrance for the second text box) and do the following:
On the Animations tab, in the Animation group, click the More arrow to expand the effects gallery and then under Exit, click Fly Out.
In the Animation group, click Effect Options and under Direction, click To Bottom.
In the Timing group, do the following:
In the Start list, select After Previous. 
In the Duration list, enter 01.00.
In the Delay list, enter 00.50.
Click Add Effect, point to Exit, and then click More Effects, and then in the Add Exit Effect dialog box, under Subtle, click Faded Zoom, and then click OK. 
In the Animation Pane, click the sixth animation effect (exit for the second text box) and do the following:
On the Animations tab, in the Animation group, click the More arrow to expand the effects gallery and then under Exit, click Basic Zoom.
In the Timing group, do the following:
In the Start list, select With Previous.
In the Duration list, enter 02.00.

To align the text on this slide, do the following:
On the slide, press and hold CTRL and select both text boxes, and then on the Home tab, in the Drawing group, click Arrange, and then under Position Objects, click Align, and do the following:
Click Align to Slide.
Click Align Middle.
Click Align Center.


To reproduce the background on this slide, do the following: 
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left). 
Under Gradient stops, click Add or Remove until two stops appear on the slider, and customize the gradient stops as follows:
Select Stop 1 on the slider, and then do the following:
In the Position box, enter 25%.
Click the button next to Color, and click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and click Olive Green, Accent 3, Lighter 60% (third row, seventh option from the left).




ความหมายและความสาํคัญขอ ง
การ เค ล่ือน ย้ายแรงงาน

การ เค ล่ือน ย้ายแรงงานระห ว่ า งประ เทศ

แนวทางแ ก้ ปัญหาการ เค ล่ือน ย้ ายแรงงาน

ผลกระทบของการ เค ล่ือน ย้ ายแรงงาน

สา เหตุของการ เค ล่ือน ย้ ายแรงงาน

ประ เภทของการ เค ล่ือน ย้ ายแรงงาน

เน้ือหาการศึกษา

Presenter
Presentation Notes
Rotating tubes with text
(Intermediate)


To reproduce the first shape effect on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Illustrations group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following: 
In the Shape Height box, enter 0.75”.
In the Shape Width box, enter 7.42”.
Drag the rectangle above the middle of the slide, and then align the right edge with the right edge of the slide.
Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Reflection, and then under Reflection Variations click Tight Reflection, touching.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
In the Direction list, select Linear Up (second row, second option from the left).
Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 40% (fourth row, fifth option from the left).
Select the next stop in the slider, and then do the following: 
In the Position box, enter 26%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).
Select the next stop in the slider, and then do the following:
In the Position box, enter 80%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 50% (second row, second option from the left).
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line.
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Center, and then do the following:
In the Transparency box, enter 60%.
In the Size box, enter 102%.
In the Blur box, enter 5 pt.
In the Angle box, enter 0°
In the Distance box, enter 0 pt.
On the slide, select the rectangle. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
Select the second, duplicate rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Reflection, and then click No Reflection.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, click the button next to Direction, and then click Linear Down (first row, second option from the left).
Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, and then under No Shadow click No Shadow.
On the slide, drag the second rectangle until it is directly on top of the first rectangle.
On the Home tab, in the Editing group, click Select, and then click Selection Pane.
In the Selection and Visibility pane, press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Center.
Click Align Middle. 


To reproduce the first text effect on this slide, do the following:
On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.
Enter the first line of text on the slide, and then select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Trebuchet MS.
In the Font Size box, enter 26.
Click Bold.
Click the arrow next to Font Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left)
On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.
On the slide, select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to Shadow, and then click Shadow Options. In the Format Text Effects dialog box, in the Shadow pane, click the button next to Presets, under Inner click Inside Diagonal Bottom Left (third row, first option from the left), and then do the following:
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
In the Transparency box, enter 21%.
In the Blur box, enter 5 pt.
In the Angle box, enter 90°.
In the Distance box, enter 4 pt.
On the slide, drag the text box onto the second (top) rectangle. 


To animate the first shape and text effects on this slide, do the following:
In the Selection and Visibility pane, select the third object in the list (the first rectangle you created). On the Animations tab, in the Advanced Animation group, click Add Animation,  and then under Entrance click Float In.
Also on the Animations tab, in the Animation group, click Effect Options, and then click Float Down.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 1.00 second.
In the Selection and Visibility pane, select the second object in the list (the second rectangle you created). On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select After Previous.
In the Duration box, enter 1.00 second.
In the Selection and Visibility pane, select the first object in the list (text box). On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Wipe.
Also on the Animations tab, in the Animation group, click Effect Options, and then click From Top.
Also on the Animations tab, in the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 1.00 second.


To reproduce the other animated shapes and text on this slide, do the following:
Press and hold CTRL, and then in the Selection and Visibility pane, select the two rectangles and the text box. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. 
With the second group of objects still selected on the slide, drag them under the first group of objects, aligning the right edge of the rectangles with the right edge of the slide.
With the second group of objects still selected on the slide, on the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.
With the third group of objects still selected on the slide, drag them under the second group of objects, aligning the right edge of the rectangles with the right edge of the slide. 
Click in the second and third duplicate text boxes and edit the text.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center  (third option from the left).
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 50% (fifth row, first option from the left).
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (fifth row, second option from the left).





ความหมายของการเคล่ือนยายแรงงาน

 เปนกระบวนการซ่ึงคนงานแตละคนตัดสินใจวาจะรับจาง

ทํางานใด ในชวงเวลาหนึ่ง  

 กระบวนการในการเลือกงานนํามาซ่ึงการเลือกนายจาง  

อุตสาหกรรม  อาชีพ  และถิ่นที่ทํามาหากินของคนงาน 

 การเคลื่อนยายแรงงานที่เกิดขึ้นจริงอาจเปนการเขาออก

จากกําลังแรงงาน  การมีงานทําหรือการวางงาน  การ

เปลี่ยนงาน  หรือการเปลี่ยนถิ่นฐาน(การอพยพ)



ความสําคัญของการเคล่ือนยายแรงงาน

 ทําใหสมรรถภาพในการผลิตของชาติคลองตัว

 ชวยใหกระบวนการผลิตและการมีงานทําดําเนินไปอยาง

ตอเนื่อง

 ทําใหความแตกตางหรือเหลื่อมล้ําในคาจางและรายได

ระหวางภูมิภาคหรือระหวางอาชีพลดลง



ประเภทของการเคล่ือนยายแรงงาน

1. การเคล่ือนยายแรงงานระหวางหนวยผลิต(นายจาง) เปนการ
เคล่ือนยายที่ไมมีการเปล่ียนแปลงถิ่นฐาน และไมมีการเปล่ียนแปลง
ลักษณะของงานที่ทํ า  ไม ได เป ล่ียนอาชีพ และประเภทของ
อุตสาหกรรมที่ทํา

2. การเคล่ือนยายแรงงานระหวางอาชีพ เปนการเคล่ือนยายโดย
ลักษณะงานที่รับผิดชอบเปล่ียนไป  ใชความรู และความชํานาญ
แตกตางออกไป

3. การเคล่ือนยายแรงงานระหวางอุตสาหกรรม

4. การเคล่ือนยายแรงงานระหวางภูมิภาค ทั้งอยูในประเทศเดียวกันและ
ตางประเทศ  ทั้งถาวรหรืออพยพ

5. การเคล่ือนยายเขา-ออกจากกําลังแรงงาน       



สาเหตุการเคล่ือนยายแรงงาน

1. ปจจัยผลักดัน  เปนปจจัยท่ีอยูในทองถิ่นเดิมของผูอยูอาศัย

ที่เปนสาเหตุกระตุนใหเกิดการยายถิ่นที่อยูเดิม 

1) ปจจัยทางดานเศรษฐกิจ  ประกอบดวย
(1.1) สภาพทางการเกษตรกรรม  ปญหาภาวะดินฟาอากาศไมอํานวยในการทําการ

เกษตรกรรม(เชน ฝนแลง น้ําทวม) ราคาผลผลิตมีความผันผวน  รายไดข้ึนๆ

ลงๆ  และอยูในระดับต่ํา

(1.2) ปญหาความบกพรองของตลาด ราคาผลผลิตโดยท่ัวไปตกต่ํา  หรือไมมีความ

แนนอน  การแทรกแซงราคาผลผลิตดวยการพยุงราคาและ/หรือการประกัน

ราคาไมสามารถแกไขปญหาได

(1.3)  หนี้สินทางการเกษตร 

(1.4) ปญหาการถือครองท่ีดิน ไมมีพ้ืนท่ีทําการเกษตร หรือมีแตมีขนาดเล็ก

(1.5)  ปญหาท่ีดินเส่ือมสภาพและขาดความอุดมสมบูรณ 



2) ปจจัยจากคุณภาพชีวิตและความเปนอยู 
(2.1) การหางไกลจากการคมนาคมขนสง  ทําใหการติดตอส่ือสารลําบาก  การ

ขนสงผลผลิตการเกษตรมีความยากลําบาก  

(2.2) ความหวาดกลัวจากโจรผูราย  โดยเฉพาะในจังหวัดทางภาคใตซึ่งมีขบวนการ

กอการราย

(2.3) การสาธารณสุข  เนื่องจากอยูหางไกล  การเขาถึงบริการทางสาธารณสุข

เปนไปดวยความยากลําบาก

สาเหตุการเคล่ือนยายแรงงาน



2. ปจจัยดูด  เปนปจจัยที่อยูภายนอกภูมิลําเนาของผูยายถิ่น  

ซ่ึงมีผลใหผูยายถิ่นเกิดความสนใจ  และไดรับแรงดึงดูดให

ยายถิ่นเขาไปในทองถิ่นใหม

1) การไดรับการชักชวนจากญาติพ่ีนองและเพ่ือนฝูง  ในเร่ือง

เกี่ยวโอกาสในการทํางาน     

2) การบริการทางสังคมกาวหนา  โดยเฉพาะทางการศึกษา  

และเมื่อจบการศึกษาก็มักที่จะหางานทําในเมือง  และ/หรือตั้ง

ถ่ินฐานถาวรในเมืองน้ันเลย

สาเหตุการเคล่ือนยายแรงงาน



3) สภาพเศรษฐกิจในเมือง เปนแหลงในการหางานทําไดงาย  มี

ความกาวหนาในชีวิตมากกวาอยูในชนบท

4) ความแตกตางของอัตราคาจาง  ในเขตเมืองมีคาจางที่สูงกวา                   

5) ความตองการเปล่ียนอาชีพ  อาชีพนอกภาคเกษตรจะมีรายได

ที่สูงกวา  กาวหนากวา  มั่นคงกวา สะดวกสบายกวา

6) การตองการเคร่ืองอุปโภค เกิดการเลียนแบบการใชชีวิตจากใน

เขตเมือง

7) ความอยากรูอยากเห็นความเปนอยูในเมืองหลวง

สาเหตุการเคล่ือนยายแรงงาน



3. ปจจัยอื่นๆ

1) อายุ  คนหนุมสาวเคล่ือนยายสูงกวาคนสูงอายุ

2) เพศชายเคล่ือนยายแรงงานมากกวาเพศหญิงในแงของการ

เคล่ือนยายระหวางภูมิภาค  สวนเพศหญิงเคล่ือนยายมากกวา

เพศชายในแงของการเขา-ออกจากกําลังแรงงาน

สาเหตุการเคล่ือนยายแรงงาน



ผลกระทบของการเคล่ือนยายแรงงาน

1. ผลกระทบของการเคล่ือนยายถ่ินออกที่มีตอเศรษฐกิจชนบท

1) ผลตอรายไดและการสะสมทุน  จากการสงเงินรายไดหรือสงความชวยเหลือที่

ไมใชตัวเงินกลับไปยังทองถิ่นเดิม  มีผลตอการกระจายรายไดของชาวชนบท

ในทางที่ดีขึ้น  

2) ผลตอกําลังแรงงานในชนบท  ทําใหคนชวยทํางานในภาคเกษตรนอยลง  

โดยเฉพาะแรงงานหนุมสาว  อัตราการเพิ่มของคาจางแทจริงของแรงงานภาค

เกษตรเพิ่มขึ้นในอัตราที่สูงกวาคาจางนอกภาคเกษตร  การจางแรงงานที่อพยพ

มาจากประเทศเพื่อนบานเพิ่มขึ้นเร่ือย ๆ ซึ่งสะทอนใหเห็นวาตลาดแรงงานไทยใน

ชนบทเร่ิมขาดแคลน

3) ผลตอวิถี ชีวิตของประชากรในทองถิ่น  จากการเลียนแบบพฤติกรรมการ

เคลื่อนยายแรงงานจากคนเกาๆ



2. ผลกระทบตอเศรษฐกิจ  และสังคมเมืองหลวงและเมืองหลัก

1) ผลกระทบตอการพัฒนาคุณภาพชีวิตของประชากร  เชน  การไมสามารถขยาย

บริการดานสาธารณูปโภคตางๆ ใหเพียงพอกับความตองการ  ปญหาการจราจร

ติดขัด  สภาพความแออัดของที่อยูอาศัย  เปนตน

2) ผลกระทบเชิงเศรษฐกิจ  ทําใหมีรายไดเพิ่มขึ้น  มีการสะสมทุนเพิ่มขึ้น  มีฐานะ

ความเปนอยูดีขึ้น

3) ผลกระทบทางสังคม  เกิดปญหาชุมชนแออัดและแหลงเสื่อมโทรม  สภาพที่อยู

อาศัยไมถูกสุขลักษณะ  

4) ผลกระทบทางสิ่งแวดลอม  เกิดปญหามลพิษทั้งทางอากาศ  เสียง  นํ้า  ปญหา

การจัดเก็บและการทําลายขยะไมหมดและตกคาง 

ผลกระทบของการเคล่ือนยายแรงงาน



แนวทางแกไขปญหาการเคลื่อนยายแรงงาน

1. นโยบายการพัฒนาทองถ่ินและสวนภูมิภาค  การพัฒนาอาชีพและ

ความเปนอยู 

2. การปรับปรุงสภาพความเปนอยูของประชากรในเขตชนบทโดยการ

ปรับปรุงสาธารณูปโภคดานตางๆ ท้ังถนนหนทาง ไฟฟา ประปา  

การศึกษา สาธารณสุข  

3. การจัดทําโครงการสรางงานในชนบท  การสงเสริมการเพ่ิมผลผลิต

ทางการเกษตร  

4. การพัฒนาเมืองหลักในภูมิภาค  การพัฒนาพ้ืนท่ีเฉพาะ เชน เมือง

ชายฝงทะเลตะวันออก  การสงเสริมการลงทุนและการกระจาย

การลงทุนโดยเฉพาะทางอุตสาหกรรมสูภูมิภาค



5. การกระจายบริการทางการเงินสูภูมิภาค  การสนับสนุนใหเกิดกลุม

ออมทรัพยของชุมชน

6. การจัดบริการ  ปรับปรุงสภาพแวดลอมของชุมชนแออัดตาง ๆ 

7. มาตรการบรรเทาปญหาการวางงานทั้งในเมืองและชนบท  

8. การสงเสริมอุตสาหกรรมขนาดกลางและขนาดเล็ก  ตลอดจนธุรกิจ

ชุมชน

แนวทางแกไขปญหาการเคลื่อนยายแรงงาน







ลักษณะการเคลื่อนยายแรงงานท่ีเปนอยู

แรงงานไรฝมือ จะทํางานท่ีคน

ในชาติไมทําคือ งานสกปรก

เส่ียงอันตรายยาก ลําบาก
(Dirty,  Dangerous, Difficult)

ส วนห น่ึ งจะ ลักลอบ เข ามา

ทํางานอยางผิดกฎหมาย

แรงงานฝมือ-กึ่งฝมือ จะมีการ

เคลื่อนยายไปมาระหวางประเทศ

แตลักษณะการเขาไปทํางานจะ

เปนไปอยางถูกตองตามกฎหมาย

ข้ึนอยูกับ

คาจาง





 ปจจัยกําหนดอุปสงคของแรงงานระหวางประเทศ(ประเทศรับยาย
เขา)
1. ความแตกตางของปริมาณกําลังคนที่ตองการกับปริมาณกําลังคนที่มีอยู

จริงภายในประเทศ  

2. ความคลองตัวในการเปล่ียนอาชีพของแรงงานภายในประเทศ ถา
คลองตัวสูงสามารถทดแทนกันไดไว  ความตองการแรงงานตางประเทศ
จะมีนอย

3. ตนทุนและระยะเวลาการฝกอบรมแรงงานในสาขาที่ตองการ ถาตนทุนสูง
ใชเวลานาน ผลิตไมทันกับความตองการ  ความตองการแรงงาน
ตางประเทศจะสูง

4. ปจจัยทางสังคมและการเมือง  ถาไมมีการขัดแยงทางเชื้อชาติศาสนา  
จะมีความตองการมาก  และถากฎหมายไมมีการกีดกันจะมีความตองการ
มาก



 ปจจัยกําหนดอุปทานของแรงงานระหวางประเทศ(ประเทศยาย

ออก)

1. ความสัมพันธระหวางการเพิ่มข้ึนของประชากรตอการเจริญเติบโตของ

เศรษฐกิจ  ถาเศรษฐกิจเติบโตชากวาการเพิ่มข้ึนของประชากร  ทําใหอุปทาน

แรงงานไปตางประเทศมีมาก

2. อัตราคาจางเปรียบเทียบ  ถาคาจางในตางประเทศสูงกวาคาจางในประเทศ

ในสาขาเดียวกันมาก  มีแนวโนมท่ีอุปทานแรงงานไปตางประเทศจะเพิ่มข้ึน

3. ความสมดุลในระบบการศึกษา ถาเกิดความไมสมดุลระหวางการจัด

การศึกษากับความตองการแรงงาน เชน  แรงงานลนตลาด  จะทําใหอุปทาน

แรงงานไปตางประเทศมีเพิ่มข้ึน

4. ปจจัยทางสังคมและการเมือง ถาภายในประเทศมีความมั่นคงสูง อุปทาน

แรงงานไปตางประเทศจะตํ่า ความผูกพันภายในครอบครัวสูง มีการยึดมั่น

ประเพณี  อุปทานแรงงานไปตางประเทศจะตํ่า



ปจจัยผลักดัน(Push Factor) จากสวนที่ยายออก

1. อัตราการวางงานสูง

2. ระดับคาจางที่ต่ําเมื่อเปรียบเทียบกับตางประเทศ

3. ขาดสิ่งจูงใจสําหรับความกาวหนาในอาชีพ

4. นโยบายกําลังคนไมเหมาะสม

5. ปจจัยทางการเมืองและสังคม  เชน  ความไมพอใจในการเมือง

และสังคมภายในประเทศ  ความวุนวายและความกดดันตางๆ



ปจจัยดึงดูด (Pull Factor) จากสวนที่ยายเขา

1. ระดับคาจางสูงกวาประเทศบานเกิดของแรงงาน

2. การขาดกําลังแรงงานในบางสาขา

3. โอกาสสําหรับความกาวหนา

4. การใหโอกาสนักศึกษาตางประเทศไดรับการฝกงานหรืออบรม

5. ปจจัยทางการเมืองและสังคม  เชน  การไมกีดกัน  การมี

เสรีภาพ



 ประเทศผูกําลังแรงงานออกประเทศ

ผลดี

1. ชวยลดภาวการณวางงานและการทํางานต่ําระดับภายในประเทศ

2. (อพยพช่ัวคราว)รายไดเพ่ิมข้ึนจากเงินท่ีสงกลับประเทศ

3. ชวยลดปญหาการขาดดุลการชําระเงิน

4. ชวยลดความไมเทาเทียมกันในรายไดระหวางประเทศ

5. ประสิทธิภาพและประสบการณทํางานเพ่ิมข้ึน  

ผลเสีย

1. ขาดแรงงานฝมือบางประเภท  คาจางแรงงานสูงข้ึน  การลงทุนลดลง  มีการใชเคร่ือง

จักแทนแรงงาน  เกิดการวางงานเพ่ิมข้ึน

2. แรงงานเดิมทํางานอยูแลว  ทําใหผลผลิตรวมของประเทศลดลง

3. เงินท่ีสงกลับถาใชประโยชนไมเหมาะสมกอใหเกิดเงินเฟอได

4. แรงงานท่ีอพยพมีฝมือ  ทําใหการสะสมทุนภายในประเทศลดลง



 ประเทศผูรับแรงงานเขาประเทศ
ผลดี

1. บรรเทาการขาดแคลนแรงงานภายในประเทศ

2. (กรณีคาจางเพิ่มสูงขึ้น)ชวยลดคาจางไมใหสูงขึ้น  เปนการตอบโตสหภาพแรงงาน

3. ดานทรัพยากรมนุษย  การนําเขาแรงงานช่ัวคราวชวยในการขยายตัวทางเศรษฐกิจ

และอุปสงครวมภายในประเทศ

4. ถาเศรษฐกิจตกตํ่าปลดแรงงานตางประเทศ  ชวยลดวางงาน                

5. กรณีแรงงานนําเขามามีฝมือเปนการรับการถายทอดเทคโนโลยี

ผลเสีย

1. ผูอพยพไมมีฝมือ  และการจางงานเปนการจางเพ่ือไมใหคาจางสูงข้ึน  ทําใหการ

วางงานในประเทศเพิ่มสูงขึ้น

2. การรับแรงงานชวงเศรษฐกิจถดถอยทําใหการวางงานเพิ่มสูงขึ้น

3. กอใหเกิดปญหาสังคมและความเครียด



 ในอดีตบริษัทที่ตองยายฐานการผลิต สวนใหญจะเปนกิจการที่ตองใช

แรงงานจํานวนมาก เพ่ือลดตนทุนการผลิต มองหาแรงงานที่มีคาจาง

ถูกกวา  

 หาตลาดที่เปนแหลงจําหนายสินคา

 ปจจุบัน กิจการที่มีการยายฐานการผลิตเปนกิจการที่ตองใชเทคโนโลยี

สูง หรือเปนงานภาคบริการ เพราะประเทศกําลังพัฒนามีแรงงาน

คุณภาพระดับสูง แตคาจางถูกกวามาก



1. ประเทศตาง ๆ ในแถบเอเซียสวนใหญยังเปนประเทศกําลังพัฒนา ยังมี

ทรัพยากรตาง ๆ จํานวนมาก และราคาถูก จึงเปนที่สนใจของนักลงทุน

ขามชาติ

2. ประชากรในประเทศตาง ๆ สามารถนํามาเปนแรงงานราคาถูกได 

จํานวนมาก จึงสามารถลงทุนในลักษณะ  Labour intensive industry 

ได โดยเฉพาะในประเทศเปดใหม เชน จีน เวียตนาม

3. กําลังซื้อของประชากรในเอเซียสูงมาก เพราะมีประชากร จํานวนหลาย

พันลาน เชน ในจีน อินเดีย บังคลาเทศ เวียตนาม รวมแลวไมตํ่ากวา 4 

– 5 พันลานคน จึงสามารถใชเปนตลาดที่ดี

สาเหตุที่แนวโนมการลงทุนในภูมิภาคเอเซียสูงขึ้น 
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