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Presenter
Presentation Notes
Frames with faded pictures and text
(Intermediate)


To reproduce the picture effects on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select a picture and then click Insert. 
Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 3” and the width is set to 3”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Select the picture. On the Home tab, in the Clipboard group, click the arrow under Copy, and then click Duplicate. 
Move the duplicate picture to an area below the original picture.
Select the original picture. Under Picture Tools, on the Format tab, in the Adjust group, click Color, and then, under Recolor, click Grayscale (first row, second option from the left).
Also in the Adjust group, click Corrections, and then click Picture Corrections Options. In the Format Picture dialog box, click Picture Corrections in the left pane, and then in the right pane, do the following:
In the Brightness box, enter 55%.
In the Contrast box, enter -70%. 
Select the duplicate picture. Under Picture Tools, on the Format tab, in the Size group, click the arrow under Crop, point to Crop to Shape, and then under Basic Shapes click Frame (second row, fourth option from the left). Click and drag the yellow diamond adjustment handle to increase or decrease frame width. 
On the Insert tab, in the Images group, click Picture. 
In the Insert Picture dialog box, select another picture and then click Insert. 
Select the new picture. Under Picture Tools, on the Format tab, in the Size group, click the Size and Position dialog box launcher. In the Format Picture dialog box, resize or crop the image so that the height is set to 3” and the width is set to 3”. To crop the picture, click Crop in the left pane, and in the right pane, under Crop position, enter values into the Height, Width, Left, and Top boxes. 
To resize the picture, click Size in the left pane, and in the right pane, under Size and rotate, enter values into the Height and Width boxes.
Select the new picture. On the Home tab, in the Clipboard group, click the arrow under Copy, and then click Duplicate. 
Move the duplicate picture to an area below the original picture.
Select the original picture. Under Picture Tools, on the Format tab, in the Adjust group, click Color, and then, under Recolor, click Grayscale (first row, second option from the left).
Also in the Adjust group, click Corrections, and then click Picture Corrections Options. In the Format Picture dialog box, click Picture Corrections in the left pane, and then in the right pane, do the following:
In the Brightness box, enter 55%.
In the Contrast box, enter -70%. 
Select the duplicate picture. Under Picture Tools, on the Format tab, in the Size group, click the arrow under Crop, point to Crop to Shape, and then under Basic Shapes click Frame (second row, fourth option from the left). Click and drag the yellow diamond adjustment handle to make the frame width the same as the first one. 
Press and hold SHIFT and select both frames. On the Home tab, in the Drawing group, click Shape Effects, Point to Bevel, and then click 3-D Options. In the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the right pane under Bevel:
Click the button next to Top, and then under Bevel click Circle (first row, first option from the left).
Next to Top, in the Width box, enter 6 pt. 
Next to Top, in the Height box, enter 6 pt.  
Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the right pane:
Click the button next to Presets, and then under Outer click Offset Bottom (first row, second option from the left).
In the Blur box, enter 30 pt. 
In the Distance box, enter 18 pt. 
Press and hold SHIFT and select one of the frames and the corresponding grayscale picture. On the Home tab, in the Drawing group, click Arrange, and then do the following to position the frame directly on top of the grayscale picture:
Point to Align, and then click Align Selected Objects.
Point to Align, and then click Align Center.
Point to Align, and then click Align Middle.  
Click Group. 
Repeat step 14 with the other frame and corresponding grayscale picture. 
Select each group and drag them so they are next to each other at the desired position on the slide.
Press and hold SHIFT and select both groups. On the Home tab, in the Drawing group, click Arrange, point to Align, and then click Align Middle. 


To reproduce the text effects on this slide, do the following:
On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.
Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Franklin Gothic Medium Cond from the Font list and then enter 30 in the Font Size box.
On the Home tab, in the Paragraph group, click Center to center the text on the slide.
Under Drawing Tools, on the Format tab, in the WordArt Styles group, click the arrow next to Text Fill, and then under Theme Colors click White, Background 1, Darker 50% (sixth row, first option from the left).
On the slide, drag the text box to position it inside one of the frames.
Repeat steps 1-5 to create text for the other frame. 


To reproduce the horizontal line effects on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Lines click Line (first option from the left).
Press and hold SHIFT, and then on the slide, drag to draw a straight, horizontal line. 
Select the line. Under Drawing Tools, on the Format tab, in the Size group, in the Shape Width box, enter 10”.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, and then do the following in the right pane:
Select Solid line.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).
Also in the Format Shape dialog box, click Line Style in the left pane, and then in the right pane, in the Width box, enter 0.75 pt.
On the Home tab, in the Clipboard group, click the arrow under Copy, and then click Duplicate. 
Press and hold SHIFT and select both lines on the slide.
On the Home tab, in the Drawing group, click Arrange, and then click Send to Back. 
Drag both lines so that they are positioned behind the pictures and frames. 
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Center.


To reproduce the background on this slide, do the following:
On the Design tab, in the Background group, click the arrow next to Background Styles, and click Style 5 (second row, first option from the left). (Note: If this action is taken in a PowerPoint presentation containing more than one slide, the background style will be applied to all of the slides.) 
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Presenter
Presentation Notes
Custom animation effects: fly-in and shrink lines, stretch rectangles
(Intermediate)


To reproduce the first vertical line on this slide, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank.
On the Home tab, in the Drawing group, click Shapes, and then under Lines click Line. On the slide, press and hold SHIFT, and then drag to draw a straight, vertical line.
Under Drawing Tools, on the Format tab, in the Size group, in the Shape Width box, enter 4.5”.
On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 148, Green: 172, and Blue: 208.
In the Transparency box, enter 100%.
Also in the Format Shape dialog box, click Line Style in the left pane. In the Line Style pane, in the Width box, enter 6 pt.


To reproduce the first rectangle on this slide, do the following:
On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.
Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:
In the Shape Height box, enter 2”.
In the Shape Width box, enter 2”.
Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 44, Green: 93, and Blue: 152.
In the Transparency box, enter 0%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 60, Green: 123, Blue: 199.
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 58, Green: 124, Blue: 203. 
In the Transparency box, enter 0%.
Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line. 
Also in the Format Shape dialog box, click 3-D Format in the left pane, and in the 3-D Format pane, do the following:
Under Bevel, click the button next to Top, and then under Bevel click Circle (first row, first option from the left). Next to Top, in the Width box, enter 5 pt, and in the Height box, enter 2 pt.
Under Surface, in the Angle box, enter 20°.
On the slide, right-click the rectangle and then click Edit Text.
Enter text in the text box and select the text. On the Home tab, in the Font group, do the following:
In the Font list, select Calibri.
In the Font Size list, select 32.
Click the button next to Font Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
On the slide, press and hold CTRL, and then select the line and the rectangle.
On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align Selected Objects.
Click Align Left. 
With the line and rectangle still selected, drag them to the left side of the slide. 


To reproduce the animation effects for the first vertical line and rectangle on this slide, do the following:
On the Animations tab, in the Animations group, click Custom Animation. 
On the slide, select the line. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Basic, click Fly In.
Select the first animation effect (fly-in effect for the line), and then under Modify: Fly In, do the following:
In the Start list, select With Previous.
In the Direction list, select From Top.
In the Speed list, select Fast.
On the slide, select the line. In the Custom Animation task pane, do the following:
Click Add Effect, point to Emphasis, and then click More Effects. In the Add Emphasis Effect dialog box, under Basic, click Grow/Shrink.
Select the second animation effect (grow/shrink effect for the line). Click the arrow to the right of the effect, and then click Effect Options. In the Grow/Shrink dialog box, do the following:
On the Effect tab, do the following:
In the Size list, select Tiny. 
Also in the Size list, select Vertical.
On the Timing tab, do the following:
In the Start list, select With Previous.
In the Delay box, enter 0.5.
In the Speed list, select 1 seconds (Fast).
On the slide, select the rectangle. In the Custom Animation task pane, do the following:
Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Moderate, click Stretch.
Select the third animation effect (stretch effect for the rectangle), and then under Modify: Stretch, do the following:
In the Start list, select After Previous.
In the Direction list, select From Left.
In the Speed list, select Fast.


To reproduce the other shapes with animation effects on this slide, do the following:
On the slide, press and hold CTRL, and then select the rectangle and the line. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
On the slide, drag the second line and rectangle to the center of the slide. 
With the second line and rectangle still selected, on the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 
On the slide, drag the third line and rectangle to the right side of the slide. 
On the slide, press CTRL+A to select all the objects. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click the text in each of the duplicate rectangles, and then edit the text.
On the slide, select the second (middle) line. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 154, Green: 181, Blue: 228.
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 25% (fourth row, first option from the left).
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 25% (fourth row, first option from the left).
In the Transparency box, enter 100%.
On the slide, select the second (middle) rectangle. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 118, Green: 149, Blue: 53.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 115, Green: 195, Blue: 72.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 156, Green: 199, Blue: 70.
On the slide, select the third (right) line. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Line Color in the left pane, select Gradient fill in the Line Color pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Right (first row, fourth option from the left).
In the Angle box, enter 0°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 100%.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 50%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 0%.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 99%.
Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 40% (fourth row, ninth option from the left).
In the Transparency box, enter 100%.
On the slide, select the third (right) rectangle. On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Up (second row, second option from the left).
In the Angle box, enter 270°.
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 0%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 39, Green: 135, Blue: 160.
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 80%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 54, Green: 177, Blue: 210.
Select Stop 3 from the list, and then do the following:
In the Stop position box, enter 100%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 52, Green: 179, Blue: 214.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Center (third option from the left).
Under Gradient stops, click Add or Remove until three stops appear in the drop-down list.
Also under Gradient stops, customize the gradient stops that you added as follows:
Select Stop 1 from the list, and then do the following:
In the Stop position box, enter 33%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select Stop 2 from the list, and then do the following: 
In the Stop position box, enter 67%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 228, Green: 233, Blue: 236.
Select Stop 3 from the list, and then do the following: 
In the Stop position box, enter 100%.
Click the button next to Color, select More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 178, Green: 186, Blue: 210.




ผลพวงท่ีเกิดข้ึน จึงไดผลักดัน

ใหผูหญิงเขามาเปนแรงงานใน
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ใหญ
ผลพวงท่ีเกิด

ความเปนมาของ ILO

Presenter
Presentation Notes
For reproduction steps for this slide, refer to the PowerPoint template titled “Combined picture and text effects for PowerPoint slides” (ANI_TEXT.potx), slide number 8.





 มีการใชแรงงานอยางไมเปนธรรมเกิดข้ึนอยางมากมาย ในชวงหลัง

การปฏิวัติอุตสาหกรรมในยุโรปใน ศ.ต.17-18

 นักสังคมวิทยา ผูใชแรงงาน ทนตอสภาพการขูดรีดและเอารัดเอา

เปรียบของนายทุนไมได จึงผลักดันใหมีการสรางมาตรฐานการใช

แรงงานท่ีเปนธรรมขึ้นมา แตไมสําเร็จ



 “การสรางสันติภาพอันถาวรใหเกิดข้ึนในหมูมวลมนุษยท่ัวโลก”

 สันติภาพท่ีแทจริงจะเกิดข้ึนไดตอเม่ือ

1.  ประชากรในโลกมีมาตรฐานความเปนอยูท่ีดี

2.  มีสภาวะการมีงานทํา มีรายไดท่ีดี

3.  มีโอกาสในการหางานทําอยางเหมาะสม

4.  ไดรับความยุติธรรมในสังคม

 ภาระกิจหลักของ  ILO คือ“การสงเสริมใหเกิดความเปนธรรมในสังคมในทุก

หนทุกแหงท่ัวโลก”



 อนุสัญญา(Convention)

 ขอแนะ(Recommendation)

ท่ีเกิดจากการกําหนด และไดรับการรับรองจากท่ีประชุมใหญขององคการแรงงาน

ระหวางประเทศ (ILO/ International Labour Organization)



 จัดข้ึนประจําทุกป(มิ.ย.)

 รัฐบาลของประเทศสมาชิกสงผูแทน 4 คนประกอบดวย                                        

ผูแทนฝายรัฐบาล   2 คน                                                                     

ผูแทนฝายนายจาง 1 คน

ผูแทนฝายลูกจาง 1 คน



 มีลักษณะคลายกับสนธิสัญญาระหวางประเทศ เม่ือประเทศสมาชิกไดให

สัตยาบันแลวก็มีผลผูกพันตนเองใหตองปฏิบัติตามบทบัญญัติและเงื่อนไขของ

อนุสัญญาอยางเครงครัด

 สภาพการจางงาน เชน คาจาง  ชั่วโมงการทํางาน สิทธิในการรวมตัวกัน การเจรจา

ตอรอง การละเมิดสิทธิมนุษยชน ฯลฯ

 สภาพทํางาน เชน สุขภาพอนามัย ความปลอดภัยในการทํางาน 



 เปนเร่ืองท่ีILO มีเปาหมายท่ีจะสรางเปนขอผูกพันตามกฎหมาย อยางเปน

ทางการแกประเทศสมาชิกท่ีไดใหสัตยาบันในอนุสัญญานั้น

 เปนเร่ืองท่ีจะพิจารณาใหสําคัญตอประเด็นท่ีสงผลกระทบตอสภาพการทํางาน 

การขูดรีดเอารัดเอาเปรียบแรงงาน  การละเมิดสิทธิเสรีภาพฯลฯ

 จะวางหลักการใหญๆในแตละเร่ืองไวเทานั้น สําหรับรายละเอียด จะใหแตละ

ประเทศเปนผูกําหนดเอง



 ปจจุบัน มีอนุสัญญา 188 ฉบับ ขอแนะ 204 ฉบับ  สามารถจัดแบงเปนเร่ืองๆ  

ท้ังหมด 13 หมวด

 หมวดวาดวย 

สิทธิมนุษยชนขั้น

พ้ืนฐาน
การมีงานทํา นโยบายสังคม การบริหารแรงงาน แรงงานสัมพันธ 

สภาพการทํางาน 
การทํางานของเด็กและ

เยาวชน
การทํางานของสตรี การประกันสังคม คนสูงอายุ 

คนงานอพยพ 
คนงานพ้ืนเมืองและชน

เผาในอาณานิคม 

อาชีพเฉพาะ



 หลังจากท่ีประชุมใหญไดอนุมัติอนุสัญญาใดออกมา ผูแทนรัฐบาลตองนําเสนอ

ใหผูมีอํานาจพิจารณา วาจะใหสัตยาบันหรือไม

 ตองรายงานผลการพิจารณาตอ ILO ทราบภายในเวลา 12-18 เดือน

 ถาไมรับตองช้ีแจงเหตุผลวาเปนเพราะเหตุใดจึงไมสามารถรับได



 มีผลผูกพัน 10 ป และสามารถบอกเลิกไดเม่ือจะครบกําหนด

 มีผลใหประเทศนั้นตองปฏิบัติตามอยางเปนทางการ

 ตองมีการเสนอรายงานฉบับแรกโดยแจงถึงกฎหมาย และแนวปฏิบัติท่ีใชอยูใน

ประเทศ (ภายใน 18 เดือน)

 เสนอรายงานฉบับตอมาเพ่ือเสนอสถิติ ขอมูล กฎหมาย และแนวปฏิบัติท่ีไดมี

การเปลี่ยนแปลงใหสอดคลองกับอนุสัญญานั้น ทุก ๆ 2 ป



 รายงานเหตุผลและขอขัดของท่ียังไมอาจใหสัตยาบันได

 เสนอรายงานสภาพการณและความคืบหนาในการท่ีจะพยายาม

นําไปใชเปนแนวางในการปฏิบัติ 



 เปนแนวทางปฏิบัติท่ีเปนสวนขยายของอนุสัญญา หรือเกี่ยวของกับปญหา

บางอยาง ไมตองมี การใหสัตยาบัน และไมมีพันธะผูกพันเหมือนอนุสัญญา 

 เปนประเด็น หรือปญหาท่ียังไมพรอมท่ีจะออกเปนอนุสัญญา

 เปนเร่ืองท่ี ILO ตองการเพียงใหขอแนะนําช้ีแนะใหประเทศตางๆ วางแนวทาง

ปฏิบัติเกี่ยวกับการใชแรงงานใหเหมาะสม ถูกตอง เปนธรรม



 สํานักงานใหญตั้งท่ี นครเจนวีา สวิสเซอรแลนด

 มีสํานักงานภูมิภาค 4 แหง

 สํานักงานภูมิภาคเอเซีย ตั้งท่ี กรุงเทพฯ ประเทศไทย

 สํานักงานภูมิภาคลาตินอเมริกา ตั้งท่ีกรุงลิมา ประเทศเปรู

 สํานักงานภูมิภาคอาฟริกาอยูท่ีกรุงเอดิสอะบาบา ประเทศเอธิโอเปย

 สํานักงานภูมิภาคตะวันออกลางและยุโรป ตั้งท่ีนครเจนีวา สวิสเซอรแลนด



 ประเทศไทยเปนสมาชิกผูรวมกอตั้งองคการ ILO และไดมีการให

สัตยาบันรับรองอนุสัญญาไปแลวเปนจํานวน 14 ฉบับ ซ่ึงในจํานวนน้ีมี

อนุสัญญาหลักเพียง 5 ฉบับเทาน้ัน แตยังมีอนุสัญญาหลักอีก 3 ฉบับ

ท่ีมีความสําคัญตอขบวนการแรงงานมากท่ีรัฐบาลยังคงปฏิเสธท่ีจะให

สัตยาบันรับรอง 



หมายเลขอนุสัญญา ช่ืออนุสัญญา
วันที่รับรอง

(วัน:เดือน:ป)

ILO 14
วาดวยการพักผอนวันหยุดสัปดาหในภาคอุตสาหกรรม ป พ.ศ. 2464

Weekly Rest (Industry) Convention, 1921 
05 เม.ย. 2511 

ILO 19
วาดวยการดูแลอยางเทาเทียมกัน เร่ืองคาชดเชยเนื่องจากอุบัติเหตุ ป พ.ศ. 2468

Equality of Treatment (Accident Compensation) Convention, 1925 
05 เม.ย. 2511

ILO 29
วาดวยแรงงานบังคับ ป พ.ศ. 2473

Forced Labour Convention, 1930 
26 ก.พ. 2512 

ILO 80
วาดวยการปรับปรุงกฎระเบียบคร้ังสุดทาย ป พ.ศ. 2489

Final Articles Revision Convention, 1946 
05 ธ.ค. 2490

ILO 88
วาดวยการจัดต้ังบริการจางแรงงาน ป พ.ศ. 2491

Employment Service Convention, 1948 
26 ก.พ. 2512 

ILO 100
วาดวยคาตอบแทนท่ีเทาเทียม ป พ.ศ. 2494

Equal Remuneration Convention, 1951 
08 ก.พ. 2542



หมายเลข

อนุสัญญา
ช่ืออนุสัญญา

วันที่รับรอง

(วัน:เดือน:ป)

ILO 104
วาดวยการยกเลิกการลงโทษทางอาญา สําหรับแรงงานชนพ้ืนเมือง ป พ.ศ. 2498

Abolition of Penal Sanctions (Indigenous Workers) Convention, 1955 
29 ก.ค. 1964 

ILO 105
วาดวยการยกเลิกแรงงานบังคับ ป พ.ศ. 2500

Abolition of Forced Labour Convention, 1957 
02 ธ.ค. 2512 

ILO 111 วาดวยการเลือกปฏิบัติ 2501

ILO 116
วาดวยการปรับปรุงกฎระเบียบคร้ังสุดทาย ป พ.ศ. 2504

Final Articles Revision Convention, 1961 
24 ก.ย. 2505 

ILO 122
วาดวยนโยบายการจางงาน ป พ.ศ. 2507

Employment Policy Convention, 1964 
26 ก.พ.2512 

ILO 127
วาดวยน้ําหนักท่ีมากท่ีสุด (ท่ีอนุญาตใหคนงานแบกหามได) ป พ.ศ. 2510

Maximum Weight Convention, 1967 
26 ก.พ. 2512 



หมายเลขอนุสัญญา ช่ืออนุสัญญา
วันที่รับรอง

(วัน:เดือน:ป)

ILO 138
วาดวยอายุข้ันตํ่า (ท่ีอนุญาตใหจางงานได) ป พ.ศ. 2516

Minimum Age Convention, 1973 
11 พ.ค. 2547 

ILO 159
วาดวยการกลับสูสภาพเดิมและการวาจางงานอาชีวะ สําหรับคนพิการ ป พ.ศ. 2526

Vocational Rehabilitation and Employment (Disabled Persons) Convention, 1983 
11 ต.ค. 2550

ILO 182
วาดวยรูปแบบท่ีเลวรายท่ีสุดของการใชแรงงานเด็ก ป พ.ศ. 2542

Worst Forms of Child Labour Convention, 1999 
16 ก.พ. 2544 



หมายเลขอนุสัญญา ช่ืออนุสัญญา
วันที่รับรอง

(วัน:เดือน:ป)

ILO 87 วาดวยเสรีภาพในการสมาคมและการคุมครองสิทธิในการรวมตัวกัน 2491

ILO 98 
วาดวยการนําสิทธิในการรวมตัวเปนองคการและสิทธิในการเจรจาตอรองไป

ปฏิบัติ 
2496

อนุสัญญา ILO 87, 98 ท้ัง 2 ฉบบัน้ีมักจะถูกอางถึงเปนคูเสมอ เน่ืองจากเปนอนุสัญญาคูวาดวย

สิทธิเสรีภาพในการจัดตั้งและเขารวมองคกรอยางสมัครใจและรวมเจรจาตอรอง เพื่อท่ีจะเกื้อหนุน

และปกปองสิทธิประโยชนทางเศรษฐกิจและสังคมของตนเอง ซึ่งเปนสิทธิข้ันพื้นฐานท่ีสุดของผูใช

แรงงาน นอกจากน้ี อนุสัญญาคูท้ัง 2 ฉบับน้ีไดใหสิทธิเสรีภาพเชนเดียวกันน้ีแกนายจางดวยเชนกัน
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