
การเคลื่อนยายแรงงาน
(Labor Mobility)

Presenter
Presentation Notes
Animated text zooms in, changes and zooms out(Intermediate)Tip: This effect can be applied to a series of names, award recipients, team members, etc.To reproduce the first text on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Insert tab, in the Text group, click Text Box, and then on the slide, drag to draw the text box.Enter text in the text box, select the text, and then on the Home tab, in the Font group, select Franklin Gothic Heavy from the Font list, enter 56 in the Font Size list, and then click Bold.On the Home tab, in the Paragraph group, click Center to center the text in the text box.With the text box still selected, under Drawing Tools, on the Format tab, in the bottom right corner of the WordArt Styles group, click the Format Text Effects: Text Box dialog box launcher. In the Format Text Effects dialog box, in the left pane, click Text Fill. In the Text Fill pane, do the following:Select Gradient fill.In the Type list, select Linear.Click the button next to Direction, and then click Linear Down (first row, second option from the left). Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.Under Gradient stops, click Add or Remove until two stops appear on the slider, and customize the gradient stops as follows:Select Stop 1 on the slider, and then do the following:In the Position box, enter 25%.Click the button next to Color, and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 219, Green: 76 and Blue: 19.Select Stop 2 on the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and click More Colors. In the Colors dialog box, on the Custom tab, enter values for Red: 245, Green: 174 and Blue: 135.On the slide, select the text box and under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to Shadow and then click Shadow Options.In the Format Text Effects dialog box, in the left pane, click Shadow and do the following:In the Presets list, under Perspective, click Below (third option on first row).In the Color list, click Olive Green, Accent 3, darker 25% (fifth option down in sixth column).On the Transparency slider, enter 85%. On the Blur slider, enter 10%.On the Angle slider, enter 90.On the Distance slider, enter 5 pt.To reproduce the animation effects for the first text on this slide, do the following:On the slide, select the text box, and then on the Animations tab, in the Animation group, click the More arrow to expand the effect gallery, and under Entrance, click Zoom.In the Timing group, do the following: In the Start list, select With Previous.In the Duration list, select 02.00.In the Advanced Animation group, click Add Animation, and under Entrance, click Fly In.In the Advanced Animation group, click Animation Pane. In the Animation Pane, select the second entrance effect (fly-in) and do the following:In the Timing group, in the Start list, select With Previous.In the Duration list, select 02.00. In the Animation group, click Effect Options and under Direction, select From Top.On the slide select the text box, and on the Animations tab, in the Advanced Animation group, click Add Animation and then click More Exit Effects.In the Add Exit Effect dialog box, under Subtle, select Contract, and then click OK.On the Animations tab, in the Advanced Animation group, click Animation Pane. In the Animation Pane, select the third effect (contract exit), and in the Timing group, do the following: In the Start list, select After Previous.In the Duration list, select 01.00.To reproduce the second text on this slide, do the following:On the slide, select the text box. On the Home tab, in the Clipboard group, click the arrow next to Copy and select Duplicate. Select the second text box, right-click, and select Edit Text. Enter new text.To reproduce the animation effects for the second text on this slide, do the following:In the Animation Pane, click the fourth animation effect (first entrance for second text box) and do the following:On the Animations tab, in the Animation group, click the More arrow to expand the effects gallery and then click More Entrance Effects, and then in the Change Exit Effect dialog box, under Moderate, select Expand, and then click OK. In the Timing group, do the following:In the Start list, select With Previous.In the Duration list, select 01.00.In the Delay list, enter 01.00.In the Animation Pane, click the fifth animation effect (second entrance for the second text box) and do the following:On the Animations tab, in the Animation group, click the More arrow to expand the effects gallery and then under Exit, click Fly Out.In the Animation group, click Effect Options and under Direction, click To Bottom.In the Timing group, do the following:In the Start list, select After Previous. In the Duration list, enter 01.00.In the Delay list, enter 00.50.Click Add Effect, point to Exit, and then click More Effects, and then in the Add Exit Effect dialog box, under Subtle, click Faded Zoom, and then click OK. In the Animation Pane, click the sixth animation effect (exit for the second text box) and do the following:On the Animations tab, in the Animation group, click the More arrow to expand the effects gallery and then under Exit, click Basic Zoom.In the Timing group, do the following:In the Start list, select With Previous.In the Duration list, enter 02.00.To align the text on this slide, do the following:On the slide, press and hold CTRL and select both text boxes, and then on the Home tab, in the Drawing group, click Arrange, and then under Position Objects, click Align, and do the following:Click Align to Slide.Click Align Middle.Click Align Center.To reproduce the background on this slide, do the following: Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial.Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add or Remove until two stops appear on the slider, and customize the gradient stops as follows:Select Stop 1 on the slider, and then do the following:In the Position box, enter 25%.Click the button next to Color, and click White, Background 1 (first row, first option from the left).Select Stop 2 from the list, and then do the following: In the Position box, enter 100%.Click the button next to Color, and click Olive Green, Accent 3, Lighter 60% (third row, seventh option from the left).



ความหมายและคว ามสาํ คัญขอ ง
การ เค ล่ือน ย้ ายแรงงาน

การ เค ล่ือน ย้ ายแรงงานระห ว่ า งประ เทศ

แนวทางแ ก้ ปัญหาการ เค ล่ือน ย้ ายแรงงาน

ผลกระทบของการ เค ล่ือน ย้ ายแรงงาน

สา เหตุ ของการ เค ล่ือน ย้ ายแรงงาน

ประ เภทของการ เค ล่ือน ย้ ายแรงงาน

เน้ือหาการศึกษา

Presenter
Presentation Notes
Rotating tubes with text(Intermediate)To reproduce the first shape effect on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Insert tab, in the Illustrations group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following: In the Shape Height box, enter 0.75”.In the Shape Width box, enter 7.42”.Drag the rectangle above the middle of the slide, and then align the right edge with the right edge of the slide.Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Reflection, and then under Reflection Variations click Tight Reflection, touching.On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Direction list, select Linear Up (second row, second option from the left).Under Gradient stops, click Add gradient stop or Remove gradient stop until four stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following:In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 40% (fourth row, fifth option from the left).Select the next stop in the slider, and then do the following: In the Position box, enter 26%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).Select the next stop in the slider, and then do the following:In the Position box, enter 80%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 50% (second row, second option from the left).Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).Also in the Format Shape dialog box, click Line Color in the left pane. In the Line Color pane, select No line.Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Outer click Offset Center, and then do the following:In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt.In the Angle box, enter 0°In the Distance box, enter 0 pt.On the slide, select the rectangle. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.Select the second, duplicate rectangle. Under Drawing Tools, on the Format tab, in the Shape Styles group, click Shape Effects, point to Reflection, and then click No Reflection.On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane. In the Fill pane, click the button next to Direction, and then click Linear Down (first row, second option from the left).Also in the Format Shape dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, and then under No Shadow click No Shadow.On the slide, drag the second rectangle until it is directly on top of the first rectangle.On the Home tab, in the Editing group, click Select, and then click Selection Pane.In the Selection and Visibility pane, press and hold CTRL, and then select both rectangles. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.Click Align Middle. To reproduce the first text effect on this slide, do the following:On the Insert tab, in the Text group, click Text Box. On the slide, drag to draw a text box.Enter the first line of text on the slide, and then select the text. On the Home tab, in the Font group, do the following:In the Font list, select Trebuchet MS.In the Font Size box, enter 26.Click Bold.Click the arrow next to Font Color, and then under Theme Colors click Black, Text 1, Lighter 25% (fourth row, second option from the left)On the Home tab, in the Paragraph group, click Align Text Left to align the text left in the text box.On the slide, select the text box. Under Drawing Tools, on the Format tab, in the WordArt Styles group, click Text Effects, point to Shadow, and then click Shadow Options. In the Format Text Effects dialog box, in the Shadow pane, click the button next to Presets, under Inner click Inside Diagonal Bottom Left (third row, first option from the left), and then do the following:Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 21%.In the Blur box, enter 5 pt.In the Angle box, enter 90°.In the Distance box, enter 4 pt.On the slide, drag the text box onto the second (top) rectangle. To animate the first shape and text effects on this slide, do the following:In the Selection and Visibility pane, select the third object in the list (the first rectangle you created). On the Animations tab, in the Advanced Animation group, click Add Animation,  and then under Entrance click Float In.Also on the Animations tab, in the Animation group, click Effect Options, and then click Float Down.Also on the Animations tab, in the Timing group, do the following:In the Start list, select With Previous.In the Duration box, enter 1.00 second.In the Selection and Visibility pane, select the second object in the list (the second rectangle you created). On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Fade.Also on the Animations tab, in the Timing group, do the following:In the Start list, select After Previous.In the Duration box, enter 1.00 second.In the Selection and Visibility pane, select the first object in the list (text box). On the Animations tab, in the Advanced Animation group, click Add Animation, and then under Entrance click Wipe.Also on the Animations tab, in the Animation group, click Effect Options, and then click From Top.Also on the Animations tab, in the Timing group, do the following:In the Start list, select With Previous.In the Duration box, enter 1.00 second.To reproduce the other animated shapes and text on this slide, do the following:Press and hold CTRL, and then in the Selection and Visibility pane, select the two rectangles and the text box. On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. With the second group of objects still selected on the slide, drag them under the first group of objects, aligning the right edge of the rectangles with the right edge of the slide.With the second group of objects still selected on the slide, on the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate.With the third group of objects still selected on the slide, drag them under the second group of objects, aligning the right edge of the rectangles with the right edge of the slide. Click in the second and third duplicate text boxes and edit the text.To reproduce the background effects on this slide, do the following:Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial.Click the button next to Direction, and then click From Center  (third option from the left).Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.Also under Gradient stops, customize the gradient stops that you added as follows:Select the first stop in the slider, and then do the following:In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 50% (fifth row, first option from the left).Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (fifth row, second option from the left).



ความหมายของการเคลื่อนยายแรงงาน

 เปนกระบวนการซ่ึงคนงานแตละคนตัดสินใจวาจะรับจาง

ทํางานใด ในชวงเวลาหน่ึง  

 กระบวนการในการเลือกงานนํามาซ่ึงการเลือกนายจาง  

อุตสาหกรรม  อาชีพ  และถิ่นท่ีทํามาหากินของคนงาน 

 การเคลื่อนยายแรงงานท่ีเกิดขึ้นจริงอาจเปนการเขาออก

จากกําลังแรงงาน  การมีงานทําหรือการวางงาน  การ

เปลี่ยนงาน  หรือการเปลี่ยนถิ่นฐาน(การอพยพ)



ความสําคัญของการเคลื่อนยายแรงงาน

 ทําใหสมรรถภาพในการผลิตของชาติคลองตัว

 ชวยใหกระบวนการผลิตและการมีงานทําดําเนินไปอยาง

ตอเน่ือง

 ทําใหความแตกตางหรือเหลื่อมล้ําในคาจางและรายได

ระหวางภูมิภาคหรือระหวางอาชีพลดลง



ประเภทของการเคลื่อนยายแรงงาน

1. การเคลื่อนยายแรงงานระหวางหนวยผลิต(นายจาง) เปนการ
เคลื่อนยายที่ไมมีการเปลี่ยนแปลงถิ่นฐาน และไมมีการเปลี่ยนแปลง
ลักษณะของงานท่ี ทํา  ไม ได เปลี่ยนอาชีพ และประเภทของ
อุตสาหกรรมที่ทํา

2. การเคลื่อนยายแรงงานระหวางอาชีพ เปนการเคลื่อนยายโดย
ลักษณะงานท่ีรับผิดชอบเปลี่ยนไป  ใชความรู และความชํานาญ
แตกตางออกไป

3. การเคลื่อนยายแรงงานระหวางอุตสาหกรรม

4. การเคลื่อนยายแรงงานระหวางภูมิภาค ทั้งอยูในประเทศเดียวกันและ
ตางประเทศ  ทั้งถาวรหรืออพยพ

5. การเคลื่อนยายเขา-ออกจากกําลังแรงงาน       



สาเหตุการเคลื่อนยายแรงงาน

1. ปจจัยผลักดัน  เปนปจจัยท่ีอยูในทองถ่ินเดิมของผูอยูอาศัย

ท่ีเปนสาเหตุกระตุนใหเกิดการยายถิ่นท่ีอยูเดิม 

1) ปจจัยทางดานเศรษฐกิจ  ประกอบดวย
(1.1) สภาพทางการเกษตรกรรม  ปญหาภาวะดินฟาอากาศไมอํานวยในการทําการ

เกษตรกรรม(เชน ฝนแลง นํ้าทวม) ราคาผลผลิตมีความผันผวน  รายไดข้ึนๆ

ลงๆ  และอยูในระดับตํ่า

(1.2) ปญหาความบกพรองของตลาด ราคาผลผลิตโดยทั่วไปตกตํ่า  หรือไมมีความ

แนนอน  การแทรกแซงราคาผลผลิตดวยการพยุงราคาและ/หรือการประกัน

ราคาไมสามารถแกไขปญหาได

(1.3)  หน้ีสินทางการเกษตร 

(1.4) ปญหาการถือครองที่ดิน ไมมีพื้นที่ทําการเกษตร หรือมีแตมีขนาดเล็ก

(1.5)  ปญหาที่ดินเส่ือมสภาพและขาดความอุดมสมบูรณ 



2) ปจจัยจากคุณภาพชีวิตและความเปนอยู 
(2.1) การหางไกลจากการคมนาคมขนสง  ทําใหการติดตอส่ือสารลําบาก  การ

ขนสงผลผลิตการเกษตรมีความยากลําบาก  

(2.2) ความหวาดกลัวจากโจรผูราย  โดยเฉพาะในจังหวัดทางภาคใตซึ่งมีขบวนการ

กอการราย

(2.3) การสาธารณสุข  เน่ืองจากอยูหางไกล  การเขาถึงบริการทางสาธารณสุข

เปนไปดวยความยากลําบาก

สาเหตุการเคลื่อนยายแรงงาน



2. ปจจัยดูด  เปนปจจัยท่ีอยูภายนอกภูมิลําเนาของผูยายถ่ิน  

ซ่ึงมีผลใหผูยายถ่ินเกิดความสนใจ  และไดรับแรงดึงดูดให

ยายถิ่นเขาไปในทองถิ่นใหม

1) การไดรับการชักชวนจากญาติพี่นองและเพื่อนฝูง  ในเร่ือง

เกี่ยวโอกาสในการทํางาน     

2) การบริการทางสังคมกาวหนา  โดยเฉพาะทางการศึกษา  

และเมื่อจบการศึกษาก็มักที่จะหางานทําในเมือง  และ/หรือตั้ง

ถ่ินฐานถาวรในเมืองนั้นเลย

สาเหตุการเคลื่อนยายแรงงาน



3) สภาพเศรษฐกิจในเมือง เปนแหลงในการหางานทําไดงาย  มี

ความกาวหนาในชีวิตมากกวาอยูในชนบท

4) ความแตกตางของอัตราคาจาง  ในเขตเมืองมีคาจางที่สูงกวา                   

5) ความตองการเปลี่ยนอาชีพ  อาชีพนอกภาคเกษตรจะมีรายได

ที่สูงกวา  กาวหนากวา  มั่นคงกวา สะดวกสบายกวา

6) การตองการเคร่ืองอุปโภค เกิดการเลียนแบบการใชชีวิตจากใน

เขตเมือง

7) ความอยากรูอยากเห็นความเปนอยูในเมืองหลวง

สาเหตุการเคลื่อนยายแรงงาน



3. ปจจัยอื่นๆ

1) อายุ  คนหนุมสาวเคลื่อนยายสูงกวาคนสูงอายุ

2) เพศชายเคลื่อนยายแรงงานมากกวาเพศหญิงในแงของการ

เคลื่อนยายระหวางภูมิภาค  สวนเพศหญิงเคลื่อนยายมากกวา

เพศชาย ในแงของการเขา-ออกจากกําลังแรงงาน

สาเหตุการเคลื่อนยายแรงงาน



ผลกระทบของการเคลื่อนยายแรงงาน

1. ผลกระทบของการเคลื่อนยายถ่ินออกที่มีตอเศรษฐกิจชนบท

1) ผลตอรายไดและการสะสมทุน  จากการสงเงินรายไดหรือสงความชวยเหลือที่

ไมใชตัวเงินกลับไปยังทองถ่ินเดิม  มีผลตอการกระจายรายไดของชาวชนบท

ในทางที่ดีขึ้น  

2) ผลตอกําลังแรงงานในชนบท  ทําใหคนชวยทํางานในภาคเกษตรนอยลง  

โดยเฉพาะแรงงานหนุมสาว  อัตราการเพิ่มของคาจางแทจริงของแรงงานภาค

เกษตรเพิ่มขึ้นในอัตราที่สูงกวาคาจางนอกภาคเกษตร  การจางแรงงานที่อพยพ

มาจากประเทศเพื่อนบานเพิ่มขึ้นเรื่อย ๆ ซึ่งสะทอนใหเห็นวาตลาดแรงงานไทยใน

ชนบทเริ่มขาดแคลน

3) ผลตอวิถีชีวิตของประชากรในทองถ่ิน  จากการเลียนแบบพฤติกรรมการ

เคล่ือนยายแรงงานจากคนเกาๆ



2. ผลกระทบตอเศรษฐกิจ  และสังคมเมืองหลวงและเมืองหลัก

1) ผลกระทบตอการพัฒนาคุณภาพชีวิตของประชากร  เชน  การไมสามารถขยาย

บริการดานสาธารณูปโภคตางๆ ใหเพียงพอกับความตองการ  ปญหาการจราจร

ติดขัด  สภาพความแออัดของที่อยูอาศัย  เปนตน

2) ผลกระทบเชิงเศรษฐกิจ  ทําใหมีรายไดเพิ่มขึ้น  มีการสะสมทุนเพิ่มขึ้น  มีฐานะ

ความเปนอยูดีขึ้น

3) ผลกระทบทางสังคม  เกิดปญหาชุมชนแออัดและแหลงเส่ือมโทรม  สภาพที่อยู

อาศัยไมถูกสุขลักษณะ  

4) ผลกระทบทางส่ิงแวดลอม  เกิดปญหามลพิษทั้งทางอากาศ  เสียง  น้ํา  ปญหา

การจัดเก็บและการทําลายขยะไมหมดและตกคาง 

ผลกระทบของการเคลื่อนยายแรงงาน



แนวทางแกไขปญหาการเคล่ือนยายแรงงาน

1. นโยบายการพัฒนาทองถ่ินและสวนภูมิภาค  การพัฒนาอาชีพและ

ความเปนอยู 

2. การปรับปรุงสภาพความเปนอยูของประชากรในเขตชนบทโดยการ

ปรับปรุงสาธารณูปโภคดานตางๆ ทั้งถนนหนทาง ไฟฟา ประปา  

การศึกษา สาธารณสุข  

3. การจัดทําโครงการสรางงานในชนบท  การสงเสริมการเพิ่มผลผลิต

ทางการเกษตร  

4. การพัฒนาเมืองหลักในภูมิภาค  การพัฒนาพื้นที่เฉพาะ เชน เมือง

ชายฝงทะเลตะวันออก  การสงเสริมการลงทุนและการกระจาย

การลงทุนโดยเฉพาะทางอุตสาหกรรมสูภูมิภาค



5. การกระจายบริการทางการเงินสูภูมิภาค  การสนับสนุนใหเกิดกลุม

ออมทรัพยของชุมชน

6. การจัดบริการ  ปรับปรุงสภาพแวดลอมของชุมชนแออัดตาง ๆ 

7. มาตรการบรรเทาปญหาการวางงานทั้งในเมืองและชนบท  

8. การสงเสริมอุตสาหกรรมขนาดกลางและขนาดเล็ก  ตลอดจนธุรกิจ

ชุมชน

แนวทางแกไขปญหาการเคล่ือนยายแรงงาน







ลักษณะการเคลื่อนยายแรงงานท่ีเปนอยู

แรงงานไรฝมือ จะทํางานที่คน

ในชาติไมทําคือ งานสกปรก

เสี่ยงอันตรายยาก ลําบาก
(Dirty,  Dangerous, Difficult)

ส วนหนึ่ ง จะลั กลอบ เข ามา

ทํางานอยางผิดกฎหมาย

แรงงานฝมือ-กึ่งฝมือ จะมีการ

เคลื่อนยายไปมาระหวางประเทศ

แตลักษณะการเขาไปทํางานจะ

เปนไปอยางถูกตองตามกฎหมาย

ขึ้นอยูกับ

คาจาง





 ปจจัยกําหนดอุปสงคของแรงงานระหวางประเทศ(ประเทศรับยาย
เขา)
1. ความแตกตางของปริมาณกําลังคนที่ตองการกับปริมาณกําลังคนที่มีอยู

จริงภายในประเทศ  

2. ความคลองตัวในการเปลี่ยนอาชีพของแรงงานภายในประเทศ ถา
คลองตัวสูงสามารถทดแทนกันไดไว  ความตองการแรงงานตางประเทศ
จะมีนอย

3. ตนทุนและระยะเวลาการฝกอบรมแรงงานในสาขาที่ตองการ ถาตนทุนสูง
ใชเวลานาน ผลิตไมทันกับความตองการ  ความตองการแรงงาน
ตางประเทศจะสูง

4. ปจจัยทางสังคมและการเมือง  ถาไมมีการขัดแยงทางเช้ือชาติศาสนา  
จะมีความตองการมาก  และถากฎหมายไมมีการกีดกันจะมีความตองการ
มาก



 ปจจัยกําหนดอุปทานของแรงงานระหวางประเทศ(ประเทศยาย

ออก)

1. ความสัมพันธระหวางการเพ่ิมข้ึนของประชากรตอการเจริญเติบโตของ

เศรษฐกิจ  ถาเศรษฐกิจเติบโตชากวาการเพ่ิมข้ึนของประชากร  ทําใหอุปทาน

แรงงานไปตางประเทศมีมาก

2. อัตราคาจางเปรียบเทียบ  ถาคาจางในตางประเทศสูงกวาคาจางในประเทศ

ในสาขาเดียวกันมาก  มีแนวโนมที่อุปทานแรงงานไปตางประเทศจะเพ่ิมข้ึน

3. ความสมดุลในระบบการศึกษา ถาเกิดความไมสมดุลระหวางการจัด

การศึกษากับความตองการแรงงาน เชน  แรงงานลนตลาด  จะทําใหอุปทาน

แรงงานไปตางประเทศมีเพ่ิมข้ึน

4. ปจจัยทางสังคมและการเมือง ถาภายในประเทศมีความม่ันคงสูง อุปทาน

แรงงานไปตางประเทศจะต่ํา ความผูกพันภายในครอบครัวสูง มีการยึดม่ัน

ประเพณี  อุปทานแรงงานไปตางประเทศจะต่ํา



ปจจัยผลักดัน(Push Factor) จากสวนที่ยายออก

1. อัตราการวางงานสูง

2. ระดับคาจางที่ต่ําเมื่อเปรียบเทียบกับตางประเทศ

3. ขาดสิ่งจูงใจสําหรับความกาวหนาในอาชีพ

4. นโยบายกําลังคนไมเหมาะสม

5. ปจจัยทางการเมืองและสังคม  เชน  ความไมพอใจในการเมือง

และสังคมภายในประเทศ  ความวุนวายและความกดดันตางๆ



ปจจัยดึงดูด (Pull Factor) จากสวนที่ยายเขา

1. ระดับคาจางสูงกวาประเทศบานเกิดของแรงงาน

2. การขาดกําลังแรงงานในบางสาขา

3. โอกาสสําหรับความกาวหนา

4. การใหโอกาสนักศึกษาตางประเทศไดรับการฝกงานหรืออบรม

5. ปจจัยทางการเมืองและสังคม  เชน  การไมกีดกัน  การมี

เสรีภาพ



 ประเทศผูกําลังแรงงานออกประเทศ

ผลดี

1. ชวยลดภาวการณวางงานและการทํางานตํ่าระดับภายในประเทศ

2. (อพยพชั่วคราว)รายไดเพิ่มข้ึนจากเงินที่สงกลับประเทศ

3. ชวยลดปญหาการขาดดุลการชําระเงิน

4. ชวยลดความไมเทาเทยีมกันในรายไดระหวางประเทศ

5. ประสิทธิภาพและประสบการณทํางานเพิม่ข้ึน  

ผลเสีย

1. ขาดแรงงานฝมือบางประเภท  คาจางแรงงานสูงข้ึน  การลงทุนลดลง  มีการใชเครื่อง

จักแทนแรงงาน  เกิดการวางงานเพิ่มข้ึน

2. แรงงานเดิมทํางานอยูแลว  ทําใหผลผลิตรวมของประเทศลดลง

3. เงินที่สงกลับถาใชประโยชนไมเหมาะสมกอใหเกิดเงินเฟอได

4. แรงงานที่อพยพมีฝมือ  ทําใหการสะสมทุนภายในประเทศลดลง



 ประเทศผูรับแรงงานเขาประเทศ
ผลดี

1. บรรเทาการขาดแคลนแรงงานภายในประเทศ

2. (กรณีคาจางเพิ่มสูงขึ้น)ชวยลดคาจางไมใหสูงขึ้น  เปนการตอบโตสหภาพแรงงาน

3. ดานทรัพยากรมนุษย  การนําเขาแรงงานช่ัวคราวชวยในการขยายตัวทางเศรษฐกิจ

และอุปสงครวมภายในประเทศ

4. ถาเศรษฐกิจตกตํ่าปลดแรงงานตางประเทศ  ชวยลดวางงาน                

5. กรณีแรงงานนําเขามามีฝมือเปนการรับการถายทอดเทคโนโลยี

ผลเสีย

1. ผูอพยพไมมีฝมือ  และการจางงานเปนการจางเพื่อไมใหคาจางสูงขึ้น  ทําใหการ

วางงานในประเทศเพิ่มสูงขึ้น

2. การรับแรงงานชวงเศรษฐกิจถดถอยทําใหการวางงานเพิ่มสูงขึ้น

3. กอใหเกิดปญหาสังคมและความเครียด



 ในอดีตบริษัทท่ีตองยายฐานการผลิต สวนใหญจะเปนกิจการท่ีตองใช

แรงงานจํานวนมาก เพื่อลดตนทุนการผลิต มองหาแรงงานท่ีมีคาจาง

ถูกกวา  

 หาตลาดที่เปนแหลงจําหนายสินคา

 ปจจุบัน กิจการท่ีมีการยายฐานการผลิตเปนกิจการท่ีตองใชเทคโนโลยี

สูง หรือเปนงานภาคบริการ เพราะประเทศกําลังพัฒนามีแรงงาน

คุณภาพระดับสูง แตคาจางถูกกวามาก



1. ประเทศตาง ๆ ในแถบเอเซียสวนใหญยังเปนประเทศกําลังพัฒนา ยังมี

ทรัพยากรตาง ๆ จํานวนมาก และราคาถูก จึงเปนท่ีสนใจของนักลงทุน

ขามชาติ

2. ประชากรในประเทศตาง ๆ สามารถนํามาเปนแรงงานราคาถูกได 

จํานวนมาก จึงสามารถลงทุนในลักษณะ  Labour intensive industry 

ได โดยเฉพาะในประเทศเปดใหม เชน จีน เวียตนาม

3. กําลังซื้อของประชากรในเอเซียสูงมาก เพราะมีประชากร จํานวนหลาย

พันลาน เชน ในจีน อินเดีย บังคลาเทศ เวียตนาม รวมแลวไมตํ่ากวา 4 

– 5 พันลานคน จึงสามารถใชเปนตลาดที่ดี

สาเหตุท่ีแนวโนมการลงทุนในภูมิภาคเอเซียสูงข้ึน 
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